Modules chauffage fil pilote

  • Ce sujet contient 7 réponses, 5 participants et a été mis à jour pour la dernière fois par bruno29, le il y a 8 années.
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #19075
    sytael
    Participant

    Bonsoir,

    je viens d’acquérir le pack thermostat + 3 modules fil pilote, je les ai installé en respectant scrupuleusement la notice, mais impossible de piloter les radiateurs. Les modules sont bien raccordés à la blyssbox mais les hors qu’elle envoie ne sont pas respectés, notamment le mode off.

    les modules sont raccordé directement à la box pour le moment, je n’ai pas mis le thermostat en place.

    Est-ce un pb de branchement?

    Merci pour vos conseils 🙂

    #19086
    flyspitfire77
    Participant

    Bonjour,
    J’ai le même problème , la “demande” “Off” est systématiquement interprétée comme “ECO” par les radiateurs alors que les demandes “ECO et CONFORT” fonctionnent bien.
    Après contrôle des signaux à l’oscilloscope, les modules Blyss envoient bien les signaux conformes dans tous les cas de figure.
    Est-ce un problème de temporisation/détection par mes radiateurs , je n’en sait rien !!
    Cordialement
    Marc

    #19087
    oliviers
    Participant

    Bonjour,
    Avez-vous vérifié que les branchements “phase” et “neutre” des radiateurs ne sont pas intervertis ?
    Lorsque vous appuyez sur le bouton du module, cela fonctionne-t-il ? Le radiateur passe-t-il en séquence d’un mode à l’ autre ?
    J ‘utilise aussi trois de ces modules, qui fonctionnent sans souci hormis un bug lors de la màj de juillet dernier (contourné et corrigé depuis)

    Bonne journée,
    Oliviers

    #19106
    flyspitfire77
    Participant

    Bonjour,
    les branchements phase et neutre sont OK
    le phénomène est identique par appui direct sur le module.
    le fait de passer “off” ne se faisant pas, ce n’est pas un souci majeur pour moi.
    Cordialement
    Marc

    #19570
    bruno29
    Participant

    bonsoir messieurs ,

    pouvez vous me contacter à la hotline semaine prochaine ( mardi ou mercredi ) afin que nous puissions voir cela plus en détails .

    merci

    #19577
    flyspitfire77
    Participant

    Bonjour Bruno,
    Comme ce n’est pas un souci majeur pour moi, je ne vous appellerai pas, il est inutile de surcharger la Hotline !
    Si vous désirez quand même faire des essais, je reste à votre disposition sachant je le répète que les modules délivrent des signaux corrects.
    Cordialement
    Marc

    #22720
    pierrem82
    Participant

    Bonjour,

    Suite à un remplacement de mes vieux radiateurs “grille pains” qui étaient deja pilotés parfaitement par la blyssbox et les modules récepteurs chauffage pilote par des radiateurs inertie fluide “sauter Madison” je n’arrive plus à faire fonctionner la commande “arrêt” alors que les 3 autres ordres “eco” “hors gel” et “confort” fonctionnent bien. Lorsque je tente d’arrêter les radiateurs c’est le contraire qui se passe: les radiateurs passent en mode “confort”
    On m’a conseillé d’inverser la phase et le neutre des radiateurs, dans cas plus aucun ordre ne fonctionne.

    Si vous avez réussi a résoudre ce problème je suis preneur!
    Merci d’avance,

    Pierre

    #22900
    bruno29
    Participant

    bonsoir,

    pouvez vous me contacter à la hotline demain

    merci

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.