perte de connexion wifi vers ma box toutes les 15 min

  • Ce sujet contient 7 réponses, 3 participants et a été mis à jour pour la dernière fois par georges, le il y a 9 années et 11 mois.
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #5126
    jbil38
    Participant

    Bonjour,
    J’ai récemment fait l’acquisition d’une Blyssbox, hors je constate que toutes les 15 min à quelques seconde prèt, je perds ma connexion avec ma live box.
    Lorsque je me reconnecte à ma blyssbox et que je vais dans les paramètre wifi, ceux-ci sont vides, je dois alors ressaisir le nom du SSID et mon code WEP2…
    Celà vous est il arrivé? Quel en est la solution, SVP?

    Bonne journée à vous et merci pour votre aide.

    #5139
    Hervé
    Modérateur

    Bonsoir,
    Je suis en wifi également et n’ai pas constaté ces dysfonctionnements. Mon opérateur est Free. As-tu tenté d’éloigner la Blyssbox de la live box?

    Par contre j’ai le même fonctionnement que toi sur la page de paramétrage des informations liés au Wifi : bien que ma connexion soit active, les informations sont vides.

    #5159
    metfng
    Participant

    Bonjour,
    Mème problème que jbil38 aujourd’hui entre 15h30 et 17h, 7 messages “votre connexion internet n’est plus disponible” suivi 5mn après de 7 messages “votre connexion internet est à nouveau disponible”, en wifi sur une livebox, et perte des données wifi dans le menu configuration. Malgré cette perte des données, le fonctionnement wifi marche depuis 17h sans avoir touché quoique ce soit.
    Une idée ??
    Cdlt
    Guy

    #5166
    jbil38
    Invité

    Pour mon premier topic, j’ai trouvé… j’avais changé les paramètres de la blyssboxx en “routeur DHCP”…. donc finalement problème résolu…
    Par contre, en réposne à Guy, j’ai eu le même problème hier avec une perte de connexion (5 messages) et une reprise des connexions à 17h0… (7 messages…)??

    Peut être lié à la livebox en mise à jour…

    Cdt
    Julien

    #5167
    Hervé
    Modérateur

    Avec Free j’ai eu les même pertes de connexions. Je serais tenté de dire qu”il s’agissait de perturbations liées à la mise en production du correctif d’hier sur les Blyssbox et ainsi que sur le site de Liveez. En effet, au même moment, le site https://www.liveez.castorama.fr/ affichait un message d’indisponibilité…

    #5168
    metfng
    Participant

    Merci Julien et Hervé pour vos réponses.
    En effet, je penche plus pour une perturbation du serveur Blyss car mon réseau internet est resté OK. Reste à élucider la perte des données wifi dans l’interface ??
    J’ai chargé la nouvelle release hier soir, peut-etre y aura t’il une amélioration dans la stabilité.
    A suivre…
    Cdlt
    Guy

    #5174
    Philippe
    Invité

    Bonsoir,

    Effectivement nous avons eu quelques coupures de serveur lors de la mise à jour d’hier, mais tout est rentré dans l’ordre sans bobo.

    Concernant les pertes de WIFI, c’est en général des micro-coupures des box des opérateurs que nous ne percevons pas sur une device type PC, tablette ou autre, mais que la box a le temps de voir. Je vais voir pour la rendre “moins sensible”.

    Sur l’interface, vous n’avez pas perdu vos paramètres, mais ils ne sont plus visibles. En effet, une fois saisis, on ne les vois plus. Nous allons remédier à cela.

    Cdt,

    Philippe

    #5475
    georges
    Invité

    La norme N de Wifi est beaucoup plus sensible aux perturbations et sur les livebox v2 ( sagem ou zte) il y a une légère fluctuation du débit avec cette norme. Solution passer en b/g ou utiliser un wifi extendeur 200 Mbits ou liveplug duo 5 Ghz.

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.