Perte de tous les accessoires

  • Ce sujet contient 89 réponses, 17 participants et a été mis à jour pour la dernière fois par bruno29, le il y a 8 années.
15 sujets de 61 à 75 (sur un total de 90)
  • Auteur
    Messages
  • #23087
    DOMI54
    Participant

    Bonjour, et bien ça y est cette fois ci c’est à mon tour, tout les détecteurs, sirènes et capteur d’ouverture sont injoignables depuis trois jours. Redémarrage, hard reboot, rien n’y fait, donc plus d’alarme opérationnelle ! la cata. Quoi faire j’espère que la blyssbox n’est pas HS c’est le seul gros pépin depuis le début de l’aventure LIVEEZ, au secours !

    #23088
    DOMI54
    Participant

    Bonjour, et bien ça y est cette fois ci c’est à mon tour, tout les détecteurs, clavier, sirènes et capteurs d’ouverture sont injoignables depuis trois jours. Redémarrage, hard reboot, rien n’y fait, donc plus d’alarme opérationnelle ! la cata. Quoi faire j’espère que la blyssbox n’est pas HS c’est le seul gros pépin depuis le début de l’aventure LIVEEZ, au secours le SAV!

    #23089
    mickaelC
    Participant

    Bonsoir,

    Bruno, suite à nos échanges et à l’échange de la box que je viens de recevoir, tout fonctionne.

    J’espère que ces pertes de connexions aux accessoires sont de l’histoire ancienne pour moi.

    En tout cas, merci pour le SAV.

    #23138
    DOMI54
    Participant

    Bonjour, en ce qui me concerne problème résolu rapidement et efficacement grâce à l’intervention de Bruno du SAV pour que je puisse mener à bien un failsafe concluant et salvateur. Ma Blyssbox est à nouveau opérationnelle, un grand merci à Bruno du SAV Avidsen/Castorama.

    #23164
    foxman
    Participant

    Bonjour,
    Nouveau sur ce forum, je posséde une blyss box depuis bientôt 1an, et hier déconnexion de tous mes accessoires, après un reboot soft, (je n’ai pas essayé le reboot hard pensant qu’il était identique avant de lire vos messages du forum). J’ai retiré tous les accessoires de mon système, pour les reconnecter un à un (long et galère), mais sans succés la box ne trouve aucun équipement. Je vais essayer un reboot hard ce soir, puis une nouvelle tentative de reconnexion. En espèrant que la carte RF de ma box ne soit pas HS, j’avais depuis quelques jours des pertes aléatoires d’accessoires un peu distant de la box, mais ils se reconnectaient seul après quelques minutes. Si quelqu’un a une idée je suis preneur.

    #23178
    foxman
    Participant

    Après un reboot hars rien, j’ai donc tout débrancher batterie inclus et rien. J’ai contacté le support blyss qui m’a envoyè une procédure,après la procédure effectuée ma blyss n’arrive pas à effectuer la mise à jour, et la blyss s’arrète, je la redémarre elle recommence sa mise à jour s’en succés et s’éteind tte seule, rien à faire. Je vais essayer d’avoir le support aujourd’hui, je pense que ma blyss qui a 15mois est morte. <Si quelqu’una u ne idée.???

    #23213
    bruno29
    Participant

    bonsoir foxman,
    je vous ai adressé un mail cet après midi pour un retour de la box

    #24404
    ludowhite63
    Participant

    Bonjour,
    Le 23/05 dernier, de nouveau une perte de tous les accessoires vers 5H00 et toute la partie radio de fonctionne pas. Au réveil, reboot hard de la box et tout refonctionne.
    Ce matin, de nouveau perte de tous les accessoires vers 7H00. Le reboot soft ne change rien ! Je vais attendre de rentrer ce soir pour tenter le reboot hard.
    2 pertes en 2 semaines alors que rien depuis que ma box m’a été changée depuis environ 15 mois. La durée de vie des modules radio serait-elle de 15 mois ?

    #24405
    PASCANI34
    Participant

    bonjour,
    pas de perte de connection chez moi depuis un bon moment !!
    cordialement
    Pascal

    #24406
    ludowhite63
    Participant

    Bon OFF/ON physique sur la blyssbox en rentrant ce soir et c’est reparti, mais pour combien de temps …

    #24408
    ludowhite63
    Participant

    Ben pas pour longtemps !!!
    A l’instant, nouvelle perte de tous les accessoires et radios 433MHz et 868 MHz HS !
    Reste plus qu’à appeler le SAV.

    #24409
    jackv
    Participant

    bonjour
    en mai j’avais eu ce probleme

    23 mai 2015 à 18 h 21 min

    bonsoir
    le 19 /5 dans la nuit tous les détecteurs 1 par un sont devenus injoignables …pas de redémarrage a distance donc plus d’alarme ETC.
    je rentre aujourd’hui impossible de faire redémarrer le box sur place en fin de chaque essai les voyants verts et rouge restent allumés…je fais quoi ? j’ai tout débranché même le pile et pas de redémarrage …l’installation a 1 an et 3 mois?je me pose ces questions sur la fiabilité de ce système
    si vous avez des idées a me proposer
    merci

    remis en service avec bien du mal et habitation sans alarme plusieurs jours.

    hier
    perte de liaison d’un détecteur pendant 10MN

    aujourd’hui
    impossible de mettre en marche l’alarme par le clavier alarme.obliger de démonter le clavier de retirer les piles et de remettre en service, cela devient très pénible a la longue ,on est jamais sur que le système va bien fonctionner ni combien de temps.
    pour du matériel qui touche a la sécurité qui n’a que 1 an 1/2 ce n’est vraiment pas fiable,
    il me semble même a deconseiller

    #24412
    ludowhite63
    Participant

    J’ai le SAV samedi. Ils m’ont indiqué la marche à suivre pour télécharger les fichiers de backup, ce qui, selon eux, devrait solutionner le problème car je n’avais pas la dernière version. Wait and see.

    #24595
    ludowhite63
    Participant

    Et ben voilà, 15j après avoir téléchargé les fichiers de backup (ce qui était censé solutionner le problème), de nouveau une perte de tous les accessoires à l’instant !!

    #24667
    bruno29
    Participant

    ludowhite,

    pour info les fichiers backup sont des fichiers (types réparateur Windows) . En fonction des “réparations” il se peut que la box ne puisse pas les réparer et donc préfère se mettre en défaut . Il nous faut alors restaurer le soft complet.

    nous travaillons dessus afin de réduire au maximum ce problème .

    plusieurs pistes en étude

15 sujets de 61 à 75 (sur un total de 90)
  • Vous devez être connecté pour répondre à ce sujet.