Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 244)
  • Auteur
    Messages
  • en réponse à : tout marchait jusqu’à #61078
    PASCANI34
    Participant

    Bonjour
    ce matin mes volets ne s’ouvrent pas
    pas d’anomalie à la box (lumière verte)
    mais plus aucun accessoire !!!
    j’éteins la box, déconnecte le courant, attend 5mn, puis reconnecte courant ….. tout se remet en marche !!!!!

    en réponse à : tout marchait jusqu’à #60616
    PASCANI34
    Participant

    Bonjour
    4h45 retour de la sirene flash
    8h25 plus de sirene flash

    ça s’en va et ça revient !!!!!!!!!!

    en réponse à : tout marchait jusqu’à #60613
    PASCANI34
    Participant

    Apres redémarrage , (éteinte et rallumé 2 fois) tout est ok, mais cette nuit, perte de tous mes accessoires et volet entre 5h11 et 5h31 !!!!!
    j’oubliais de dire : récupération sirene flash à 1h41, sans intervention de ma part !!!
    cdlt

    en réponse à : Accés internet #60564
    PASCANI34
    Participant

    -> Bruno
    “appelé” = écrit sous google
    cdlt

    en réponse à : Accés internet #60563
    PASCANI34
    Participant

    Bonsoir Bruno et tous.
    J’ai eu ce probleme il y a un moment.
    J’ai désinstallée l’appli, et au lieu d’utiliser le store, j’ai appelé “smartphone.liveez.castorama” et mis sur page d’accueil … ça re-marche avec un aspect légèrement différent !!!!
    cdlt

    en réponse à : Accés internet #60514
    PASCANI34
    Participant

    Bonjour Jean-Pierre
    j’ai eu la meme chose
    tu dé-installe l’appli
    tu ne va pas dans le store, MAIS
    dans google tu tappe : “smartphone.liveez.castorama”
    sans les guillemets et tu charge ….
    chez moi ça a marché, avec une présentation un tout petit peu différente
    cdlt

    en réponse à : Accés internet #60494
    PASCANI34
    Participant

    J’ai désinstallée l’appli, et au lieu d’utiliser le store, j’ai appelé “smartphone.liveez.castorama” et mis sur page d’accueil … ça re-marche avec un aspect légèrement différent !!!!

    en réponse à : Accés internet #60492
    PASCANI34
    Participant

    mon tel est huawei P20lite ….sur le P8lite de ma femme, ça fonctionne !!!

    en réponse à : Accés internet #60491
    PASCANI34
    Participant

    Bonjour,
    Je n’avais pas vérifié sur mon tel ….. il tourne en rond apres mot de passe
    cdlt

    en réponse à : Accés internet #60488
    PASCANI34
    Participant

    Bonjour à tous
    Reçu un mail d’excuse de Castorama
    cdlt

    en réponse à : Accés internet #60487
    PASCANI34
    Participant

    Blink = camera à piles (2 ans), à détection et “vocale”, mais qui semble ne fonctionner qu’avec telephone !!! pas pc

    en réponse à : Accés internet #60485
    PASCANI34
    Participant

    Bonjour
    quelqu’un a-t-il le systeme de camera Blink ???
    cdlt

    en réponse à : Accés internet #60451
    PASCANI34
    Participant

    bjr JP
    demander à sav@rtnbx.fr
    cdlt

    en réponse à : Accés internet #60448
    PASCANI34
    Participant

    Bonjour,
    Avec Bouygues, en désactivant DHCP, plus de liaison par cable à internet!!!! donc ne pas désactiver DHCP …. et ça marche !!!
    Par contre je n’ai pas encore réussit à desinstaler le prog dhcpsrv !!
    cdlt

    effacer les prog le lendemain !!!

    en réponse à : Accés internet #60436
    PASCANI34
    Participant
15 sujets de 1 à 15 (sur un total de 244)