Recherche
Renseignez vos critères :

Revue de Presse
Publicité

Bienvenue sur le Forum

Commentaires: Commentaires désactivés

Ce sujet contient 37 réponses, a 8 voix, et a été modifié dernièrement par  teutates Il y a 2 semaines, 3 jours.

Vous visualisez 15 posts - 1 à 15 (sur 38 au total)
  • Auteur
    Articles
  • #4188

    Hervé
    Modérateur

    Bonjour,

    Il a mis du temps à arriver mais le voici enfin! Le Forum de discussion est ouvert. Il a pour but de vous permettre de discuter plus ouvertement et de manière plus structurée sur tous les sujets qui concernent les différents domaines abordés par ce blog.

    Les rubriques ne sont pas figées et évolueront dans les prochains jours. N’hésitez pas à apporter votre contribution afin de le faire vivre et évoluer!

    Hervé

    #6081

    oliviers
    Participant

    Bravo pour ce forum super intéressant  sur tous ces sujets technologiques…. Mais une petite réclamation sur la fiabilité et le temps de réponse du serveur qui héberge ce forum…. C’est lent et il y a souvent des problèmes de connexion interrompue … Est-ce améliorable ??

    Oliviers

    #6142

    Hervé
    Modérateur

    Merci Oliviers. Merci pour cette remontée de dysfonctionnement.  Je vais investiguer afin de trouver la ou les sources de ces soucis.  Aurais-tu des exemples d’horaires où ces soucis ont été constatés?

    Merci d’avance et désolé pour les déconvenues!

    #8348

    teutates
    Participant

    Bonsoir,

    Merci pour ce forum. Je ne constate pas de déconnexion comme Oliviers par contre les temps de réponse sont effectivement et constamment très lents alors que le nombre de personnes en ligne ne me semble pas conséquent. Toute amélioration de ce côté sera la bienvenue.

    Salutations.

    #8433

    julnav
    Participant

    Bonjour,

    effectivement je pense que tout le monde constate ses ralentissements permanents. L’usage des forum est fortement impacté.

    Cdlt,

    #8457

    Hervé
    Modérateur

    En effet… Pour info je suis en train de faire le ménage sur le site en arrière plan.   Je tente d’identifier là où le bas blesse.  Si vous avez des idées ou des pistes je suis preneur pour ne laisser de côté aucune possibilité.

    Merci!

    #8464

    teutates
    Participant

    Bonjour Hervé,

    Pour les pistes pas grand chose si ce n’est que le mode debug de firefox montre que sur un simple clic de rafraîchissement de la page rien ne se passe pendant 5 / 6 secondes puis le téléchargement et l’affichage de la page sont quasi instantanés. Normalement tout s’enchaîne et prend 2s. Par contre je suis de tout coeur avec toi pour te soutenir moralement. Cordialement.

    #8537

    Hervé
    Modérateur

    Pour info je continue à plancher sur le sujet.  Tout espoir est permis!

     

    #8576

    julnav
    Participant

    Bonjour,

    Personnellement, je pense que cela vient surtout du plugin wordpress qui n’est pas super efficace sur le sujet des forums ! Il existe des solutions gratuites ou peu chères plus spécialisées en forums comme http://www.forumactif.com/par exemple qui savent bien gérer ça !

    #8593

    Hervé
    Modérateur

    J’ai fait du ménage.  J’ai réussi à identifier les plugins les plus gourmands et les ai désactivés.  Je pense que la situation est meilleure mais je ne suis pas tout à fait satisfait encore.

    Je continue.

    Merci de votre patience!

    Je verrais pas la suite si l’on doit déménager le forum vers un autre outil comme tu me le suggères.

    #8625

    ludowhite63
    Participant

    Bonjour,

    Pour info, de mon côté, je ne ressens pas d’amélioration sur les temps de réponses :(

    Merci quand même pour ton investissement.

    #8626

    julnav
    Participant

    Bonjour,

    Pareil de mon côté, j’ai même le sentiment que ça a empiré depuis 2-3j et particulièrement le soir d’ailleurs, même si la journée il faut souvent plus de 10s pour afficher une page.

    #8778

    julnav
    Participant

    Bonsoir,

    Des nouvelles ? c’est particulièrement pénible depuis plusieurs jours où les pages mettent jusqu’à 2 minutes pour s’afficher :(

    #8779

    teutates
    Participant

    Bonjour,

    Effectivement pas d’amélioration mais je ne note pas de forte dégradation. Il y a peut être des lenteurs qui viennent d’ailleurs. Courage.

    Cordialement.

    #8788

    Hervé
    Modérateur

    Du ménage a été fait dans les plugins utilisés par wordpress.  Sans être connecté les pages du site s’affichent rapidement.  Lorsque l’on se connecte, pour accéder au forum par exemple, c’est un peu la cata…. Je continue.  Les dev de bbPress annoncent une nouvelle version de l’outil pour ce mois. J’espère qu’elle sera optimisée!

Vous visualisez 15 posts - 1 à 15 (sur 38 au total)

Vous devez être connecté pour répondre à ce sujet.


Publicité



International
    Translate to:

Plugin created thanks to micro sd card , r4i uk , sd card and r4i gold
Publicité
Prochains évènements
  • 5 septembre 2014IFA - Berlin
  • 10 septembre 2014CEDIA - Denver
  • 23 septembre 2014CES Unveiled - SAO PAULO
  • 24 septembre 2014SmartGrid+SmartCity -Paris La Défense
  • 24 septembre 2014IBS Intelligent Building Systems - Paris La Défense
AEC v1.0.4
Partenaires
Univers Domotique Annuaire de la Domotique en France Domadoo Planète Domotique