Blyss Liveez mort?

  • Ce sujet contient 32 réponses, 8 participants et a été mis à jour pour la dernière fois par bruno29, le il y a 6 années.
15 sujets de 16 à 30 (sur un total de 33)
  • Auteur
    Messages
  • #51016
    ericf13
    Participant

    Bonjour

    j’ai les 2 modules d’éclairage 868 Mhz, pas de problème particulier avec, juste quelques déconnexions sur le module bidirectionnel phase et neutre, mais il est à l’extérieur dans le boitier electrique de la piscine, à une disatance de 17 m de la box, ça dépends le da météo en fait.
    Par contre c’est du 868, donc impossible de les commander avec mon domoticz qui est en secours de la blyssbox, donc je préfère les 433 Mhz

    Il faudrait vraiment que Blyss nous sorte un petit module offrant un contact sec, on en trouve à 3,50€ sur ebay en 433Mhz et alim 12V, ça doit pas être compliqué de modifier le récepteur univervel (excellent module) pour qu’il offre le choix d’un contact permanent, en plus du push on

    Cdt
    Eric

    #51023
    mfacom
    Participant

    Bonjour,

    Oui c’est incompréhensible qu’ils n’ait pas sorti ce fameux module contact sec depuis toutes ses années qu’il est réclamé… Le module 599000 (émetteur universel qui est fourni dans une partie de la gamme sécurité comme le détecteur fuite eau, gaz, congel etc…) a déjà la fonction contact sec en émission (envoyer un ordre à la Blyssbox si contact fermé ou ouvert) sur certains c’est même marqué en clair derrière (là ou il y a une coche qui détermine sa fonction), malheureusement les concepteurs n’ont jamais trouver bon de les intégrer dans la gamme en tant que tel… (j’en utilise actuellement quand même mais ca revient chère d’acheter un blister rien que pour récupérer ce boîtier) Concernant un “récepteur” contact sec, il est vrai que l’on peut aussi tricher en modifiant le relais d’une prise commandée… Mais bon, pour une domotique GP c’est un peu limite quand même !!

    Le 868mhz est une fréquence beaucoup moins saturée que le 433 car moins utilisée.

    La portée est normalement excellente. Lors de mes premiers tests avec la Blyssbox je pouvais commander dans problème mes éléments 868 jusqu’à 80 à 100 mètres avec mur.

    Il est vrai que ma Blyssbox a été changée entre temps (suite plantages régulier Bruno me l’avait échanger), depuis j’ai des pertes plus fréquentes sur le 868 et la portée n’est plus aussi bonne.

    Concernant les modules ph+N 868, je n’arrive vraiment à rien, j’ai essayé de 1 mètre à 40 mètres avec le même résultat, j’en ai même racheter plusieurs, au cas où les modules seraient défaillant… Rien n’y fait, ils sont reconnus mais c’est quasi impossible de les commander !!

    Aurait-je une deviance de fréquence sur la Blyssbox ?

    #51513
    bruno29
    Participant

    Bonjour mfacom

    Je vais remonter cela vers le support sav. De mémoire ce pb avait été traité par un renforcement des trames d’ordres
    Envoyé vers les modules.

    Bonne journée

    #51527
    mfacom
    Participant

    Bonjour Bruno, merci de votre réponse.

    J’ai appelé le SAV, qui me demande de leur envoyer tous les modules ph+N afin de les tester pour vérifier s’ils sont hors de cause (ça m’étonnerait qu’ils soient hs quand même… A moins que ce soit un lot défaillant, mais le sav en aurait entendu parler).

    Je reviens chez moi dans 2 semaines, je leur communique les sn puis leur renvoie…

    Je pencherai plutôt pour le pb que vous venez de citer.

    Bonne journée

    #51594
    bruno29
    Participant

    Ludowhite63

    Pouvez vous déconnecter le câble secteur et retirer la batterie. Ensuite appuyer plusieurs fois sur bouton ON/OFF afin de bien stresser les composants . Retenter un démarrage normal sans batterie voir un hard reboot.

    Merci de votre retour

    #51652
    ludowhite63
    Participant

    Bonsoir Bruno et merci encore pour votre implication.
    Je n’avais pas vu votre message car j’ai posté le mien dans la rubrique Serveur 😉
    J’ai bien évidemment testé toutes les pistes de reboot (avec ou sans batterie) pendant 1 heure hier soir et 1 heure ce midi mais malheureusement sans succès (le téléchargement des fichiers de backup et l’installation se passe sans problème mais la mise à jour échoué inlassablement)
    Afin de ne pas rester trop longtemps sans alarme et domotique, j’ai donc renvoyé ma box dès aujourd’hui (moyennant les 65,21€ de prise charge). On m’a d’ores et déjà prévenu que le montant final sera plus élevé mais je n’ai pas le choix, d’où ma grande déception devant cette “prise en otage” suite à cette maj.
    Le service client Casto est informé et doit faire le point avec le responsable produit et les techniciens et revenir vers moi. J’attends bien évidemment plus du service client de Casto que de celui d’Avidsen (surtout depuis que vous avez quitté cette société).
    Encore merci pour votre support.

    Envoyé de mon iPhone en utilisant Tapatalk

    #51783
    bruno29
    Participant

    Merci pour ce retour.

    Désolé encore pour cet incident . Effectivement lors d’une mise à jour le risque zéro n’existe pas. Cette dernière MaJ etait mineur. Soit votre blyssbox avait déjà un pb software avant et donc échec,soit il y a eu un pb pendant le telechargement. Mais là dans tous les cas je pense il faudra restaurer la box . Avez vous eu un message lors du reboot suite au lancement de cette MaJ de type “votre blyssbox est en train de redémarrer “avec le voyant orange fixe.

    Bon courage

    #51787
    ludowhite63
    Participant

    Je n’étais pas devant la box lors du redémarrage mais quand je suis revenu devant, elle était non fonctionnelle avec les voyants vert et rouge fixe.

    #54030
    ludowhite63
    Participant

    Je viens vous donner quelques nouvelles de ma Blyssbox partie en SAV. Le diagnostique est “Reformatage de la carte mère” ce qui prouve bien que c’est un problème logiciel et non matériel. Le coût de cette “réparation” est au total de 137.21 € soit un tiers du prix de la box alors que le problème provient d’un bug logiciel !!!
    Ce qui me fait vraiment peur, c’est que si cela se reproduit à la prochaine mise à jour, je devrais encore payer !!!
    Bref, encore une fois, je trouve cette politique commerciale abusive et inadmissible !!!

    #56600
    bruno29
    Participant

    bonsoir ludowhite63,

    alors votre “nouvelle” box est de nouveau OPS .

    #56625
    ludowhite63
    Participant

    Bonjour,

    Oui ma box est de nouveau opérationnelle. Mais pour combien de temps ??? Et moyennant 137 € pour un problème logiciel => je ne le digère vraiment pas.
    Le seul “geste” du service clients de Casto a été d’échanger ma box plutôt que de la réparer (je m’attendais bien évidemment à mieux).
    C’est vraiment dommage car du coup, je n’ose plus préconiser la Blyssbox et j’oriente maintenant mes connaissances vers d’autres systèmes concurrents (déjà 2 de mes connaissances ont investis dans un système concurrent en suivant mes conseils).
    Pour mon cas, je ne change évidemment pas pour l’instant afin de préserver un minimum mon investissement mais je me renseigne activement.
    Bruno, merci quand même pour votre implication.

    #56626
    jackv
    Participant

    bonjour
    oui on ne peut vraiment pas recommander blyssbox, pour ma part après avoir changé de sirène extérieure après avoir remplace la pile après avoir éloigné la box de toutes source radio, après avoir acheté et installé un répétiteur qui se trouve a 3 m de la sirène (dans les combles) j’ai toujours au minimum une déconnexion de la sirène par jour.
    De plus il y a 15 jours je part en Weekend et le premier soir tous les accessoires se déconnectent donc tout le weekend plus aucune alarme..
    c’est cela le fiabilité blyssbox..
    je ne suis exprimé sur le site castau et j’ai eu cette superbe réponse marketing..”Ce produit ne vous a pas donné entière satisfaction sachez que je le regrette vraiment.Cette centrale domotique a su convaincre nos clients. Cependant nous ne sommes pas à l’abri d’un défaut de fabrication malgré nos contrôles rigoureux.Je tiens à vous remercier d’avoir pris le temps de m’écrire à ce sujet, de mon côté, je fais le nécessaire pour renforcer les contrôles qualité.Je vous invite à contacter notre hotline dédiée aux produits Blyss “http://www.castorama.fr/store/Centrale-domotique-BLYSSBOX-prod7510010.html?sortByValue=lowHighPrice&isSearchResult=true&navAction=jump#tab_ratingCommentsTab
    et pourtant beaucoup de signalement d’anomalie et de déconnexions..
    bonnes fetes a tous

    #56644
    bruno29
    Participant

    Bonsoir
    Pouvez vous me dire combien de accessoires en 868 avez vous. Et si ils se de connectent aussi de façon récurrente.

    Merci

    #56645
    jackv
    Participant

    bonjour
    concernant la déconnexion de tous les accessoires depuis octobre j’ai eu ce probleme les 26/10,29/10,11/11,14/11,28/11,10/12 depuis le 14 /12 en plus de ces déconnexions totale, j’ai au minimum 1 a 2 fois par 24h la déconnexion de la sirène extérieure .
    Le 9/12 j’ai installé un répétiteur de transmission cela n’a pas empêché la déconnexion totale du 10/12 et celle multi journalière de la sirène extérieure.
    le 21 /12 j’ai rapproché au maximum le répétiteur de trans mission de la sirène , maintenant il se trouve sous le toit ,dans le comble , au pied du passage de la cheminée, la sirène extérieure étant fixée sur la cheminée a extérieure, 1,20m au dessus.il n’y a pas d’isolant ou autre produit a base métallique dans la toiture.Depuis ce dernier changement de place du répétiteur, je n’ai pas eu de déconnexion de la sirène extérieure.
    je touche du bois ,le probleme sirène est peut être réglè reste avoir si des déconnexions totales de tous les accessoires vont encore se produire.
    j’ai comme accessoires 3 détecteurs de présence , 1 détecteur d’ouverture,1 détecteur de coupure de courant 220v,,1clavier a lecteur badge , 1 commande d’éclairage.J’avais une deuxieme sirène extérieure que j’ai retirée depuis plus d’un an.
    Ma box m’a été remplacée en 02/16 sous garantie suite a avarie lors d’une mise a jour..
    j’espère que mon probleme de sirène est en bonne voie (pas de probleme depuis 2 jours)…
    que pensez vous de la situation ,
    cordialement

    voila un rapide résumé

    #56647
    bruno29
    Participant

    jackv

    Merci de ces explications très détaillées . En effet c’est assez étranges . En effet le relais aurait du combler le pb de portée de la sirène car il est relativement puissant . si vos autres accessoires ne se déconnectaient pas auparavant ( avant changement position répétiteur) je penserais plutôt à un pb de calage de fréquence de la nouvelle sirène. Il serait intéressant de reconnecter la seconde sirène ext afin de voir son comportement . Pour ma part j’ai 2 sirènes ext et une int et je n’ai jamais eu de déconnection. Je passe aussi par un relais car j’avais mis un détecteur de gel et inondation dans le coffret compteur eau extérieur et j’avais des déconnexions de ces accessoires. Depuis plus rien . Il y a 1 an environ j’avais proposé au développeurs de mettre sur l’interface au niveau de chaque accessoires en 868 , un indicateur de niveau de réception afin que l’on puisse optimiser le fonctionnement de la blyss. A suivre …

15 sujets de 16 à 30 (sur un total de 33)
  • Vous devez être connecté pour répondre à ce sujet.