Des news ?

Ce sujet a 26 réponses, 5 participants et a été mis à jour par  xpress, il y a 11 heures et 24 minutes.

12 sujets de 16 à 27 (sur un total de 27)
  • Auteur
    Messages
  • #59989

    piecasau
    Participant

    Castorama Liveez commercialise ou plutôt commercialisait un petit relais intérieur qui augmente la portée de la box et remédie aux pertes de connexion des périphériques. J’étais régulièrement confronté à des pertes d’accessoires jusqu’à ce que j’installe ce relais qui fonctionne très bien. depuis je n’ai plus eu aucun problème de cette sorte.

    #59990

    xpress
    Participant

    Merci d’avoir pris le temps de me répondre. Ce n’est pas dans mon Casto que je vais trouver cet accessoire, ils ne se souviennent même plus avoir vendu des Blyssbox…
    De toute façon, je ne crois pas que mon problème vienne de là : 4 de mes capteurs sont à moins de 5 m de la Blyssbox. Et depuis presque 5 ans, je ne connaissais plus ces pertes d’accessoires.
    Pour info, tous sauf un ont réapparu en fin de matinée. Il est 20 h et ils sont toujours là. A voir demain matin…
    Merci encore.

    #60007

    bruno29
    Participant

    Bonsoir à tous. Pour ce qui est des push il s’agissait souvent d’un pub de licence avec Apple. Pour le relai 868 et 433 oui je l’utilise début plusieurs années et peu de déconnexions. Il est situé à quelques mètres de la box relaie bien le signal avec les périphériques extérieurs.. pour ma part peu de déconnexions totales des accessoires. Bonne soirée

    #60008

    xpress
    Participant

    Bonjour,
    après 48 h de folie (perte des accessoires, récupération, alerte accessoire saboté), ma box semble avoir retrouvé le chemin de la raison. Et je n’y ai rien fait !😊
    Quel plaisir de retrouver un historique journalier vierge !
    Seul bémol, indépendant de ma box, les alertes push (Android) ne fonctionnent toujours pas. Mes alertes par Gmail sont ok bien que moins instantanées.

    #60011

    damp3
    Participant

    Aieh bruit de bip bip sans arrêt et voyant de la box qui clignote …qu’est ce qui se passe encore ? Je débranche tout car çe bip sonne sans arrêt, on verra demain si ça repart…heureusement que je suis chez moi ce week-end…grrr

    #60012

    bruno29
    Participant

    Bonjour.
    Peut-être une panne d’alimentation. Vérifier l’état de la batterie. Si gonflée alors hs. Essayez aussi un hard rebooté sur câble ethernet.

    #60013

    damp3
    Participant

    Après 7 ans de bon service le Transformateur 100V-240V AC/5V DC – 3A est mort…bon pour en trouver un…

    #60014

    bruno29
    Participant

    Bonsoir. J’en ai si vous le voulez

    #60015

    damp3
    Participant

    Merci pour le message, vous le vendez combien ? Tout neuf ?

    #60016

    bruno29
    Participant

    Bonjour
    Oui il a peu servi car box hs. Il s’agit d’un adaptateur blanc qui contrairement au noir est plus robuste aux fluctuations EDF. 25 euros port inclus.

    #60017

    damp3
    Participant

    Merci pour la proposition mais finalement j’ai récupéré un transfo multi voltage qui marche impec avec la box.
    Malheureusement toujours pas de push IOS pour les notifications…pareil pour android ??

    #60018

    xpress
    Participant

    Pour ma part, aucun push sous Android, depuis un bon moment déjà.

12 sujets de 16 à 27 (sur un total de 27)

Vous devez être connecté pour répondre à ce sujet.