Module sonde température

  • Ce sujet contient 68 réponses, 17 participants et a été mis à jour pour la dernière fois par bruno29, le il y a 7 années.
9 sujets de 61 à 69 (sur un total de 69)
  • Auteur
    Messages
  • #23785
    Thierry78
    Participant

    Je viens de voir que l’on pouvait affecter une zone à une sonde de température, mais pas de chance, le bouton “enregistrer” ne fonctionne pas !!
    LOL

    #23992
    bruno29
    Participant

    bonsoir,

    pouvez vous vider le cache de votre navigateur. si toujours problème merci de me contacter en hotline

    merci

    #23993
    bruno29
    Participant

    bonsoir mickaelC,

    Cette demande est très attendue , je le sais et souvent promise . Je puis vous l’affirmer et je mis engage elle sera prochainement dispo.

    Si vous souhaitez avoir plus d’explication, vous pouvez me contacter en hotline , je me ferai un plaisir de répondre à vos différentes remarques .

    merci et bonne soirée

    #25426
    DOMI54
    Participant

    Bonjour à tous, compte tenu des améliorations obtenues sur le module Th°/ Hygro, je me suis décidé à franchir le pas et à en faire l’acquisition hier avec un module VMC réf 599024 à casto Metz puisqu’à Nancy où je demeure le rayon reste bien vide depuis un certain temps en ce qui concerne ce module VMC…
    Pour le module T°/Hygro, super ça fonctionne nickel. En revanche grosse déception….le module VMC, lui déconne à plein tube, après moultes essais il est reconnu mais fonctionne mal, malgrès les commandes directes de la grande vitesse au bouton ou sur détection de la sonde Hygro, il repasse en position petite vitesse au bout de 30 seconde etce malgrés la marche forcée ou la temporisation programmée par la sonde Hygro, rien y fait, bruits de battement de relais à l’intérieur et FIN. Ce matin, je contactele service SAV, après uneattente de 15 minutes, mon interlocuteur (bien remonté…) qui n’était pas Bruno, me demande de renvoyer ce module à 36,90 euros au SAV pour étude ! sans même me proposer un échange, chose qui aurait été vraiment appréciée et attendue, non, je me retrouve en vrac avec ma sonde Hygro qui ne me sert à rien car elle elle ne peut même pas commander un simple module ON/OFF et pas plus de VMC en attente de quoi ? Le SAV a bien changé ou quoi, je n’étais pas habitué à ça et en plus me voir dire de plutôt faire ma commande sur internet plutôt que de me rendre dans un autre magasin Casto quand le matériel fait défaut dans un autre, il parrait que je polue…il est vrai que le camion qui va faire retour du module VMC chez AVIDSEN, ne polue pas, moi je ne suis pas satisfait de mon achat et encore moins de la suite donnée par le SAV, Bruno si vous me lisez….moi je crois encore à la domotique Liveez mais il y a des jours…
    Cordialement.

    #25541
    bruno29
    Participant

    bonjour DOMI54,

    suite à votre remarque je vous ai adressé un mail perso, avec envoi d’un module VMC. Actuellement le scénario que vous avez crée fonctionne depuis plusieurs jours sur mon Banc de Test.

    merci de reprendre contact avec moi si vous rencontrez encore des problèmes

    #25545
    DOMI54
    Participant

    Bonjour à tous. Bonjour Bruno, je tiens à remercier votre réactivité à mon probléme concernant mon installation alliant un module sonde T° Hygrométrie à un module de commande VMC et par l’envoi d’un nouveau module et par un suivi “personnalisé”.
    Après des dizaines d’essais du matériel en condition normal branché à ma VMC, je nepeux toujours pas dire que mon installation fonctionne correctement, le nouveau module VMC réagit de même que le module d’origine dans son fonctionnement piloté par la sonde Hygro, coupure inexpliqué de la GV dans la plage de fonctionnement prévu par la sonde, la PV n’est retrouvée que plusieurs minutes après à condition d’atteindre la limite basse établie dans le scénario.
    Ce qui est étonnant c’est de constate le parfait fonctionnement du module VMC quand le scénarion de la sonde Hygro est mis en veille, c’est à dire en marche par le bouton possoir ou par détection à l’aide d’un détecteur de mouvement intérieur ref 582862 pour mise en marche de la VMC sur détecteion avec scénarion pour une temporisation avant repassage en PVà l’issue de cette temporisation.
    A mon avis je pense que mon problème viendrait d’un dysfonctionnement du module sonde Hygro température qui semble faire des siennes et ce malgrès les infos de parfait fonctionnement constatées sur l’interface de la Blyssbox contrairement à la réalité de fonctionnement sur mon couple modile VMC et sonde Hygro. Je pense que nous sommes proches du but j’ai entièrement confiance!

    #25796
    bruno29
    Participant

    en fait le rafraîchissement des infos sonde est toutes les minutes.De plus l’action de votre scénario se fera sur “dépassement” du seuil fixé dans ce scénario .

    #25879
    DOMI54
    Participant

    Bonjour à tous, malgré la bonne volonté de Bruno, du SAV et la mienne, pour moi le duo sonde hygrométrique module VMC ne fonctionne pas. Après des jours et des heures de montage, démontage, mesures, observations, configurations, force est de constater que mon projet de pilotage de ma VMC double flux par l’hygrostat est vain…ce matériel inutilisable est démonté, je souhaite que Monsieur Casto le reprenne et me rembourse, merci d’avance.

    #25894
    bruno29
    Participant

    bonsoir,

    je reviens vers vous rapidement. car pour ma part et avec le scénario basique que je vous ai proposé je ne rencontre pas de soucis majeur. par contre le module vmc sur coupure courant se coupe bien .il lui faut ensuite une cde pour repartir normalement.

    je vous fais part de mes constats et retour R&D par mail . nouvelle norme
    cordialement

9 sujets de 61 à 69 (sur un total de 69)
  • Vous devez être connecté pour répondre à ce sujet.