Perte connexion internet

  • Ce sujet contient 2 réponses, 2 participants et a été mis à jour pour la dernière fois par asahut, le il y a 10 années.
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #5833
    pix3l
    Participant

    Bonjour tout le monde, je viens d’acheter une blyssbox, j’ai connecté à internet. en 1heure il y a eu 2 pertes de connexion, apres la deuxieme la box n’a plus trouvé internet. j’ai debranché et enlevé la batterie, remis (apres 5minutes). Et rien, les diodes clignotent les unes apres les autres, c’est revenu presque 20minutes apres en me disant que la box est operationel. est-ce normal?

    De plus, lorsque je regarde la camera (camera motorisée) la video ug, beaucoup de freeze, c’est pareil pour vous?

    #5834
    pix3l
    Participant

    j’ai 1 images toutes les 5secondes environs

    #6268
    asahut
    Participant

    Bonjour pix31,

    je me permet de te solliciter car je vois  beaucoup de  monde se plaindre de la fluidite des videos, et personne qui ne dit : pour moi c’est ok, bonne fluidité.

    je me pose donc des questions pour mon  achat futur: as-tu une amelioration ou as-tu toujours une image toutes les 3sec? j’ai vu sur un autre post que tu dis avoir vu fonctionner le systeme chez quelqu’un d’autre avec une bonne fluidite : cela corresponds a quoi a ton avis : 2 images / sec, 20 images /sec

    merci d’avance pour tes renseignements,

    cordialement,

    asahut

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.