Problème association détecteur de fumée

  • Ce sujet contient 3 réponses, 2 participants et a été mis à jour pour la dernière fois par Philippe, le il y a 10 années.
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #7466
    PADOROR
    Participant

    Bonjour,

    j’ai un problème d’association de mon détecteur de fumée avec la blyssbox. J’ai suivi la procédure mais la box ne semble pas détecter le détecteur de fumée. Au bout d’un long moment ma session expire et le périphérique n’est pas associé. J’ai essayé de remettre le petit bout de plastique pour couper l’alimentation de la pile et refaire l’association mais rien ne se passe.

    Si quelqu’un a une idée, je suis preneur. Dans le cas présent, ce détecteur fonctionne mais l’avantage de la connexion à la box ne sert pas.

    Merci.

    #7470
    Philippe
    Participant

    Bonjour,

    Malheureusement pas de “truc” particulier. Si effectivement vous avez tenté plusieurs fois de faire l’association, il doit y avoir un pb sur le détecteur. Il faut faire un SAV.

    Cordialement,

    Philippe

    #7530
    PADOROR
    Participant

    Bonjour,

    J’ai trouvé la solution via un autre forum. Je n’avais pas penser simplement à arrêter la box proprement avec le bouton on/off. Je l’ai fait et après redémarrage, le détecteur de fumée a été associé du premier coup sans aucun problème! Trop facile!

    Merci pour votre réponse rapide.

    Cordialement,

    #7962
    Philippe
    Participant

    Bonjour Padoror,

     

    Bonne nouvelle alors, pas besoin de SAV. Merci pour ce retour positif.

     

    Cordialement,

     

    Philippe

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.