Station météo: pluviométrie

  • Ce sujet contient 17 réponses, 9 participants et a été mis à jour pour la dernière fois par bruno29, le il y a 9 années.
15 sujets de 1 à 15 (sur un total de 18)
  • Auteur
    Messages
  • #6672
    NonoLulu78
    Participant

    Bonsoir,  dans l’interface Web, la donnée pluviométrie remontée correspond au cumul d’eau sur la période donnée (idem valeur MAX) au lieu de donner la dernière valeur mesurée. Suis-je seul à rencontrer ce problème ?

    Merci pour vos retours.

    #6776
    blyssbox_tech
    Participant

    Bonjour,

     

    Pouvez-vous svp préciser ce qui vous semble anormal et s’il s’agit de la webapp sur PC ou smartphone ?

    La pluviométrie est en effet un cas particulier car les mesures correspondent à des valeurs cumulées de quantité d’eau recueillie sur une période par le capteur (par défaut depuis son initialisation) et non des mesures instantanées.

    Cordialement,

    L’équipe technique

    #6791
    NonoLulu78
    Participant

    Bonsoir,

     

    Il s’agit de la webapp sur PC. Sur Iphone nous avons bien la valeur sur la dernière heure et le cumul depuis la dernière réinitialisation. Il serait bien d’avoir cette information sur l’interface web qui ne présente que la valeur max (cumul depuis la dernière réinitialisation).

    Cordialement

    #6930
    NonoLulu78
    Participant

    Bonjour,

    Je n’ai toujours pas solutionné le problème de remonté d’information de la pluviométrie (affichage de la valeur maximum) au niveau de la vue détaillée “Météo/Extérieure” de l’interface Web au lieu d’avoir l’information sur la dernière heure comme c’est le cas sur l’interface Iphone. J’ai appelé le support, il y a quelques semaines, sur le sujet et ils ne m’ont jamais rappelé. Bref je n’ai pas l’impression que le sujet soit suivi. D’autre part, je n’arrive pas à réinitialiser cette valeur max, alors que toutes les autres valeurs  se réinitialisent bien.

    Est-ce que d’autres possesseurs de la station Météo constatent les mêmes comportements ?

    #6931
    Chrisd91100
    Participant

    Bonjour,

    Au niveau de l’interface web j’ai toujours les valeurs  à 0 et l’historique à zero. Apparemment aucune infos ne remontent pour le pluviometre

    Sur l’iphone la valeur sur derniere heure est ok par contre la valeur “pluie depuis réinitialisation” est toujours à 0.

    Pourtant avec ce qu’il est tombé ce week end on s’attendrait à des valeurs largement supérieure à zéro !!!!!!

     

     

    #6946
    Do_Lefebvre
    Participant

    Bonsoir Chrisd,

    ne serait-ce pas un problème de connexion du pluviomètre.  Le mien remonte des valeurs ces derniers jours. Bon difficile de vérifier les chiffres, il me faudrait un autre pluviomètre, mais à priori cela semble cohérent avec la superbe météo dont nous profitons …

    Cordialement,

    Dominique

    #6952
    Chrisd91100
    Participant

    Bonjour,

    je ne pense pas que cela soit un probleme de connexion car la valeur sur la dernier heure est bonne sur l’iphone , la page générale de l’application web (icone maison en haut à gauche) et la station meteo.

    Par contre je n’ai aucunes valeurs dans les champs min / max et dans le graphe historique.

     

    #7505
    Philippe
    Participant

    Bonjour,

     

    Je vais relancer les développeurs sur ce sujet, je sais qu’ils ont été pas mal occupés sur le chauffage que nous avons mis en top priorité.

     

    Dans tous les cas, soyez sûrs que l’on ne bous oublie pas 🙂

     

    Cordialement,

     

    Philippe

    #8546
    STF69
    Participant

    Moi aussi, je suis surpris de constater les valeurs cumulées affichées. Je n’ai pas encore bien compris comment interpréter les résultats.

    #8640
    Philippe
    Participant

    Bonsoir,

    Je relance et demande des éclaircissements.

    Cordialement,

    Philippe

    #10530
    NonoLulu78
    Participant

    Bonjour,

     

    Y aurait-il du neuf sur ce sujet de cumul de la pluviométrie au lieu d’avoir les dernières valeurs ?

    #10542
    Jerome
    Participant

    Je constate aussi la même chose, j’ai réinitialiser les données début juin, toutes les valeurs mini/maxi ont bien pris en compte cette réinitialisation, sauf la pluviométrie, le cumul ne revient pas à zéro.

    #10543
    bruno29
    Participant

    bonsoir,

    L’incident a bien été pris en compte , je me renseigne et reviens vers vous le plus rapidement possible

     

    #10547
    bruno29
    Participant

    bonsoir laurent 78,

     

    pouvez vous me donner votre SN BOX ( le début suffira )

     

    merci

    #10598
    NonoLulu78
    Participant

    Bonjour,

     

    Comme convenu, voici le serial de ma Box : DBOA8797B2D8B4.

    Cordialement

15 sujets de 1 à 15 (sur un total de 18)
  • Vous devez être connecté pour répondre à ce sujet.