Perte d'accessoires

Étiqueté : 

  • Ce sujet contient 22 réponses, 7 participants et a été mis à jour pour la dernière fois par wol22, le il y a 9 années.
15 sujets de 1 à 15 (sur un total de 23)
  • Auteur
    Messages
  • #7447
    sebastien60
    Participant

    Bonjour,

    Lecteur du forum depuis un certain temps, j’ai aujourd’hui franchi le cap de l’inscription pour vous exposer mon problème :

    Voici ma composition :

    – 1 camera intérieure + 1 camera extérieure

    – 1 capteur d’ouverture de porte

    – 1 détecteur de mouvement

    – 1 prise radio-commandée

    – 2 télécommandes 4 boutons

    J’ai, depuis plusieurs semaines, des déconnexions de tous mes équipements connectés par radio-fréquence à savoir tout sauf les caméras et la prise.

    La blyssbox n’est pas plantée car elle reste commandable via internet.

    Et depuis hier, ce phénomène est devenu systématique : je redémarre la blyssbox et cela tient 30mn, au mieux, puis je perds lesdits accessoires.

    Suis-je le seul concerné ?

    Existe t-il une solution ?

    #7449
    Philippe
    Participant

    Bonjour Sébastien,

    Avez-vous la dernière version du soft ? Pouvez-vous nous donner les 3 caractères du numéro de série de votre box pour que l’on puisse vérifier ?

    Où est installée votre box ? Nous avons identifié que lorqu’elle est proche d’une source électromagnétique ou trop proche d’un autre équipement électrique, électronique ou informatique, il peut parfois avoir des perturbations qui font planter la partie radio.

    Cordialement,

    Philippe

    #7451
    sebastien60
    Participant

    Bonjour et merci pour votre réactivité.

    Mon S/N : 6295AFADAB265B

    Firmware BlyssBox : 2.2.10

    Version application : 1.3

    Ma BlyssBox est installée depuis le début accrochée au mur, au dessus de la porte d’entrée à environ 2,4m du sol. Aucun équipement magnétique ni électrique est à proximité de cette dernière. Elle est branchée toute seule sur sa prise électrique.

    Le seul élément proche est le détecteur d’ouverture de porte, à environ 15cm.

    L’emplacement de mes accessoires n’a pas changé depuis le début.

    J’ai l’impression que ce soucis est survenu depuis la dernière mise à jour, et crescendo.

    #7456
    Philippe
    Participant

    Re,

    Je demande à mettre votre box sous surveillance et suivre tous les flux de données pour voir d’ou peut venir le pb.

    Si nécessaire, la HotLine vous contactera pour un échange de box, pour voir si cela solutionne le problème.

    Cordialement,

    Philippe

    #7463
    sebastien60
    Participant

    Excellent !

    Que dois-je faire de mon coté ?

    Sous quels délais dois-je m’attendre à être contacté ?

    Merci pour vos précieuses réponses

    #7467
    Philippe
    Participant

    Bonjour,

    J’ai fait suivre hier soir, ils vont regarder dès lundi. Rien à faire de votre côté, c’est une manip faite à distance.

    Cordialement,

    Philippe

    #7528
    sebastien60
    Participant

    Petite précision : après quelques tests, je me suis rendu compte qu’aucun accessoire radio n’est détecté, même après redemarrage de la BlyssBox.

    J’avais annoncé plus haut qu’il fallait attendre 30mn pour apercevoir ce soucis, mais il n’en est rien.

    L’ajout d’accessoires ne fonctionne pas non plus.

     

    J’attends avec impatience le début de la surveillance lundi.

    Merci

    #7549
    sebastien60
    Participant

    Contacté par le SAV ce matin, et après quelques questions : module radio HS.

    Une étiquette Colissimo va m’être envoyée afin de procéder à l’échange de ma BlyssBox.

    Bravo pour la réactivité de Philippe et du SAV : TOP !

    #7833
    ardillon
    Participant

    Je ne sais pas si cela à un rapport avec la dernière maj, mais j’ai des pertes à répétition de la liaison radio avec la sirène  depuis hier chez moi … Alors que la sirène n’a que 2 mois, et qu’elle est à 3 mètres de la box …

    De plus, il ne se passe au max que 1h15 entre un message de retour à la normale et un nouveau message de perte, alors que ce type de message n’est sensé être envoyé qu’au delà de 2h de perte de communication …

    Entre ça et le fait qu’une fois sur 5 en moyenne certains de mes accessoires situés entre 5 et 10m de la box ne prennent pas en compte les ordres issus des scénarios (module chauffage FP, prises commandés), j’avoue que je commence sérieusement à me poser des questions sur le choix Blyssbox …

    Ayant commencé à hybrider mon installation avec du DIO de Chacon, je ne peux que constater malheureusement que je n’ai pas ce genre de problème avec mes modules DIO… ;(

     

    #8226
    sebastien60
    Participant

    J’ai récupéré ma box il y a une semaine. Elle a fonctionné correctement pendant 3 jours, puis le même problème est survenu.

    Je ne sais pas s’il y a eu réparation ou échange…

    #8229
    Philippe
    Participant

    Bonjour Sébastien60,

    Dans le cadre du SAV, les boxs sont testées et en général échangées (vous pouvez le vérifier par le numéro de série de la nouvelle box qui doit être différent de celui d’origine).

    Si le problème persiste, c’est qu’il vient de votre environnement électromagnétique et non pas de la box. Un nouveau Firmware sera bientôt disponible pour immuniser encore davantage la box à ces perturbations.

    Quel est la fréquence de ces déconnexions ? Les accessoires retrouvent-ils tout seul la connexion après quelques temps ou faut-il redémarer la box ? Si vous le souhaitez nous pouvons vous implémenter ce nouveau firmware en version béta en attendant ?

    Cordialement,

    Philippe

    #8237
    sebastien60
    Participant

    Bonjour Philippe,

     

    Je ne peux malheureusement pas vérifier l’échange  car je n’ai pas mon ancien numéro de série.

    J’ai évidemment pensé à mon environnement et c’est pour cela que je l’ai déplacée à l’opposé de l’emplacement de l’ancienne. Cela a fonctionné 3 jour, puis black out… Ce ne sont pas des déconnexion que j’ai mais bel et bien un coupure définitive de la fonction radio de la box. Plus moyen de la faire communiquer avec mes accessoires.

    J’ai aussi changé les piles de mes accessoires au cas ou…

     

    Je me porte volontiers volontaire pour tester ce nouveau firmware dès que possible

    #8283
    sebastien60
    Participant

    J’ai bien été contacté par la hotline ce matin et je tiens à nouveau à souligner le professionnalisme de ses représentants.

    Je suis conscient que le produit est jeune et en amélioration constante. Je suis ravi de voir l’investissement et l’implication dans le projet de chaque personne que j’ai pu côtoyer au court de mes mésaventures.

    Continuez ainsi, c’est canon !

    #8292
    ludowhite63
    Participant

    Bonjour,

    J’ai des déconnexions / reconnexions automatiques fréquentes (plusieurs par jour) d’un capteur d’ouvertures  et d’un capteur de mouvements. Ils sont certes un peu éloignés de la Blyssbox mais vu que la reconnexion est automatique, je suis partant pour tester ce nouveau firmware en version beta.

    Mon S/N : 18613462A3E030

    Firmware BlyssBox : 2.2.11

    Version application : 1.4

    Merci.

    #8306
    sebastien60
    Participant

    Le hotliner m’a informé que ladite mise à jour arrive en fin de test et que les résultats arriveront sans doute en fin de semaine.
    Elle sera donc déployée très prochainement pour tout le monde, si tout va bien.

    Croisons les doigts

15 sujets de 1 à 15 (sur un total de 23)
  • Vous devez être connecté pour répondre à ce sujet.