Perte d'accessoires

Étiqueté : 

  • Ce sujet contient 22 réponses, 7 participants et a été mis à jour pour la dernière fois par wol22, le il y a 10 années.
8 sujets de 16 à 23 (sur un total de 23)
  • Auteur
    Messages
  • #8307
    ludowhite63
    Participant

    Merci pour ce retour rapide.

    #8326
    bruno29
    Participant

    sebastien 60 bonsoir,

    Pour répondre à votre question , la box est généralement échangée car nous ne pouvons la garder en tests au niveau de notre service et vous privez de votre système de sécurité trop longtemps. Sur la nouvelle que vous recevez ( avant envoi) elle est testée aussi bien avec des accessoires en P1/P0, association de caméras ( Ethernet et wifi), test de la box en wifi , test de portée radio et enfin tests sur DM .

    Dans un deuxième point pouvez vous me fournir le SN de votre nouvelle box car ident : sebastien60 inconnu , afin que nous analysions les déco que vous signalez.

    merci

     

    #8327
    bruno29
    Participant

    pour BLASTER, merci de me préciser le SN de votre box

     

    merci

    #8344
    sebastien60
    Participant

    Merci David pour cette confirmation.

    Mon S/N : F56F5cF796F0C3

     

    #13452
    olivier83
    Participant

    Bonjour,

    depuis hier, je n’ai plus de communication entre ma blyssbox et les accessoires.
    J’ai effectué deux arrêt/marche, toujours pas de connexion avec les accessoires. Seules les caméras fonctionnent car reliées par liaison filaire.
    J’ai également essayé de supprimer un accessoire et de l’ajouter à nouveau, sans succès.
    Si quelqu’un a une solution…

    Merci

    #13455
    wol22
    Participant

    Bonjour,

    Je dispose de plusieurs équipements Blyss Liveez (commandes volets, prises commandées, douille commandée).
    Depuis quelques temps il m’est impossible de commander mes trois prises commandées (582860) ainsi que ma douille commandée (582863).
    Je pouvais les commander via mon iphone (ou via le site) sans aucuns problèmes puis du jour au lendemain impossible pour mes trois prises et ma douille.
    J’ai tenté de faire un reset sur les périphériques en question puis de les ré associer mais en vain.
    En appuyant sur les boutons, mes périphériques sont toujours reconnus par ma Box et fonctionnent sans problème et il m’est toujours possible de les associer (même si l’envoi de commandes via iphone ou le site ne fonctionnent pas).

    Mes commandes de volets, en revanche, fonctionnent toujours sans aucuns problèmes(via iphone ou le site).

    Je me pose quelques questions :
    Est ce consécutif à une mise à jour ?
    Ces périphériques sont ils toujours supportés ?

    Si vous avez des réponses, je vous en remercie par avance.

    Wol22.

    #13685
    bruno29
    Participant

    bonsoir wol22 et olivier 83,

    pour vos problèmes je regarde cela et vous recontacte.demain 21/11

    pour wol22 SN= 7754C merci de vérifier la batterie
    pour olivier 83 pouvez vous me donner le SN BOX

    merci

    #13691
    wol22
    Participant

    Bonsoir,

    J’ai débranché et rebranché la batterie mais elle n’apparait toujours pas dans ma config sur le site liveez.
    D’ailleurs je la trouve un peu gonflée…
    Je crois que je vais aller voir dans mon magasin si il est possible d’en acheter une nouvelle.

    Merci pour votre retour.

8 sujets de 16 à 23 (sur un total de 23)
  • Vous devez être connecté pour répondre à ce sujet.