perte de connexion des accessoires

  • Ce sujet contient 28 réponses, 5 participants et a été mis à jour pour la dernière fois par Mickos, le il y a 10 années.
14 sujets de 16 à 29 (sur un total de 29)
  • Auteur
    Messages
  • #5061
    Denis
    Invité

    Bonjour , j ai eu moi aussi des problemes de pertes de connexions avec des accessoires . Ceci est survenu apres avoir connecte la box en WIFI . Tres grosse instabilite et passage automatique en GSM . Certains accessoires sont ” revenu ” mais pas tous . Apres reconfiguration en laison filaire plus de probleme de ce genre . Ma box etant dans ma residence secondaire , le redemarrage du systeme impossible a distance pose probleme .
    Dernier probleme en date , la centrale meteo qui bien que toujours connectee indique une temp. stable de 50.2 en interieure , un niveau de precipitation alors qu elle n est pas equipee du pluviometre … mise ne route lundi midi , defaillance dans le nuit de samedi a dimanche …
    Le systeme est encore jeune et j admet des petits soucis , mais il ne faudrai pas que ce se prolonge .

    #5063
    Olivier
    Invité

    dans mon cas, la box n’est pas bloquée, je peux augmenter le volume par exemple et même la redémarrer à l’aide du bouton …

    #5064
    Olivier
    Invité

    en attente d’un correctif logiciel prévu dans peu de temps pour résoudre mes problèmes de perte de connexion des accessoires …

    #5178
    Philippe
    Invité

    Bonsoir,

    Je vous confirme que les problèmes que vous évoqués ont été identifiés et corrigés dans la version d’hier. (pertes de connexions avec certains accessoires dans certaines configurations, données de la station météo bloquées…) Cf l’article d’Hervé sur cette mise à jour.

    Je vous invite à mettre à jour votre box et à nous tenir informés.

    Et surtout merci pour votre contribution et votre patience. Effectivement quelques bugs de jeunesse :-). Désolé, mais on ne voit pas tout en labo :-(.

    Cordialement,

    Philippe

    #5191
    denis
    Invité

    bonsoir a tous ,
    petit retour sur le pb liaison avec la centrale meteo . Suite au a la premiere perte de connection , j ai juste debranche/rebranche l USB . Avec la mise a jour , plus de donnees meteo…et comme je ne suis pas sur place …
    J ai bien essaye de desinstaler/ reinstaler mais ca ne marche pas .
    Un reboot systeme a distance me semble etre une solution pour ce genre de petit plantage .
    Pour la future mise a jour j espere !!!!

    merci d avance Philippe .

    #5207
    Olivier
    Invité

    Blyssbox mise à jour hier. Tout s’est bien passé. Pour le moment, pas assez de recul pour vous dire si c’est devenu stable !! J’attend une petite semaine pour me prononcer.

    Merci à l’équipe blyssbox pour leur travail.

    #5252
    Alex
    Invité

    Depuis mon dernier post du 2 juin, j’ai changé un peu d’avis.

    j’ai eu 2 fois des déconnexions de tous éléments. dont l’une des fois pendant que le système était actif. (l’un des élements est 2 mètres)
    A mon retour j’ai un reboot de la blyssbox et c’est reparti. j’attends de voir mais cela m’inquiete en cas d’absence de longue durée.

    #5253
    Alex
    Invité

    je ferai également un retour après mise à jour!

    #5255
    Philippe
    Participant

    Bonsoir Alex,

    Comme indiqué, cette mise à jour doit vraiment fixer tous ces légers bugs. Surtout n’hésitez pas à revenir vers nous à la moindre anomalie.

    Encore merci pour nous aider dans cette phase de lancement.

    Cordialement,

    Philippe

    #5274
    DENIS
    Invité

    Bonsoir a tous , suite des pb avec la centrale meteo . Apres avoir debranche/rebranche l USB toujours pas de reponse . En fait c est apres avoir debranche l USB , retire puis remis les piles , rebranche l USB et reinstalle la centrale que les infos meteo ont reaparues sur la page web.
    Je rappel que le plantage a eu lieu au moment de la mise a jour collective . Ce qui me derange le plus c est que le systeme est installe dans ma residence secondaire , et que je part bientot a 6ooo km de la . Je compte donc sur une prochaine mise a jour pour regler ces petits soucis de jeunesse . Je reste quand meme tres confiant en l equipe technique pour l evolution du systeme qui correspond a mes attentes .

    #5316
    fredbox
    Participant

    Bonjour à tous,
    je suis nouveau sur le forum, et j’ai installé la blyssbox début du mois…
    Jusqu’ici tout se passait bien, mais hier matin 7h35… plus de connection avec les accessoires (détecteurs infra rouge, connecteurs porte…) en revanche ma cam fonctionne…
    En suivant vos post, j’ai tenté un redemarrage… toujours pas de reconnaissance des access…
    J’ai donc tenté d’enlever un détecteur infrarouge, via le site, puis de le remettre, et là pas de reconnaissance du « nouveau »….
    Qu’en pensez vous ? Un process ? ou simplement faire appel au SAV ?
    Cordialement
    Frederic

    #5780
    Alex
    Participant

    Bonjour,

     

    suite à mon précédent post et une mise à jour … et 1 mois de test… tout est normal maintenant. Il n’y a plus de pertes d’accessoires en série (juste la centrale météo en USB – déconnexion de 30 secondes parfois)

     

    Mon avis : le système est maintenant fiable sur le sujet de la  sécurité. Je recommande l’achat de ce produit. Moi j’en suis enchanté à l’usage.

    #5784
    Mickos
    Participant

    Bonjour

    Pouvez vous me dire comment mettre à jour son système et comment savoir quelle est la dernière version ?

    La version actuelle du firmware de ma box est 2.2.9

    Merci pour votre réponse

    #5793
    Mickos
    Participant

    et hop ça continue ….les problèmes

    Hier soir, après une coupure internet, la BlissBox  est passée sur GSM, ça c’est OK !

    Par contre, dans la demie-heure qui a suivi,  tous les détecteurs, claviers, sirène extérieure etc…  se sont déconnectés les uns après les autres…. plus de système d’alarme pour la nuit !!!!!

    ce matin la liaison la liaison ethernet revenue, la BlissBox est restée muette ; il a fallu faire un reset de la box pour que tous les accessoires se reconnectent un à un.

    ça va, j’étais à la maison, MAIS, COMMENT FAIT ON QUAND ON EST EN VACANCES ????

     

     

14 sujets de 16 à 29 (sur un total de 29)
  • Vous devez être connecté pour répondre à ce sujet.