Perte et déconnexion fréquente des accessoires

  • Ce sujet contient 32 réponses, 14 participants et a été mis à jour pour la dernière fois par jackv, le il y a 6 années.
15 sujets de 1 à 15 (sur un total de 33)
  • Auteur
    Messages
  • #25694
    thibaut69
    Participant

    Bonjour,

    J’ai un soucis avec ma blyssbox, qui est apparu il y a quelques temps.
    Plusieurs fois par jour (très souvent), là box perd le contact avec un accessoire (détecteur de CO, de gaz, ou de fumée uniquement, pas avec les autres accessoires) et se reconnecter tout seul au bout de 15 mn environ.
    J’ai environ 10-15 déconnexion par jour, et autant de reconnexion…
    Je n’ai rien rajoute en sans fil dans la maison, qui aurait pu déclencher des interférences de ce type…
    Sauriez vous comment résoudre ce problème ?
    Merci
    Thibaut

    #25785
    bruno29
    Participant

    bonsoir,
    pouvez vous me joindre en hotline car à priori il s’agit d’un décalage de fréquence de cet accessoire.

    merci

    #25788
    thibaut69
    Participant

    Bonjour,
    Je veux bien vous joindre mais comment ? Vie le numéro de tel et en demandant Bruno ?
    Cordialement

    Thibaut

    #25792
    bruno29
    Participant

    oui via le numéro d’assistance et le technicien en ligne sera à même d’analyser cet incident et vous apporter une solution pérenne.

    bonne soirée

    #25793
    bruno29
    Participant

    le numéro figure sur votre interface : mon profil/ support/ service client:

    0974750174 et prononcez le lot clé “domotique liveez” . créneaux horaires . 9h à 12h et 14h à 18h

    #25940
    DOMI54
    Participant

    Bonjour à tous, pour moi la déconnexion des accessoires est une habitude cela fait plus d’un an que cela dure, cela arrivait environ une fois par semaine sans que la blyssbox n’arrive à se reconnecter aux différents accessoires, cette situation m’obligeant à redémarrer la blyssbox en ayant pris le soin de débrancher sa batterie.
    Depuis la dernière mise à jour je pensais que le soucis était résolu mais après une bonne période tranquillité cela recommence mais de manière plus rapprochée maintenant c’est une fois par jour que tout les accessoires sont déconnectés sans pouvoir se reconnecter d’eux même. Mais que ce passe t-il, c’est intolérable ! je suis dégouté.

    #25943
    bruno29
    Participant

    pouvez vous effectue rune restauration .

    je reste joignable en hotline au besoin afin d’analyser cela

    dans l’attente de votre appel

    #25964
    mfacom
    Participant

    Bonjour à tous.

    Moi j’en suis à 3477 mails d’alerte technique depuis le 30/09/14 !!! donc en 1 an et 2 mois… J’ai rien effacé !

    La plupart sont des déconnections /reconnection.

    Je suis submergé de mails, et il m’arrive souvent de manquer les plus importants au passage (genre coupure de courant).

    Je n’ai rien à dire concernant le SAV très performant (en particulier Bruno), mais entre les déconnections, et le fonctionnement très aléatoire de certains éléments, je ne sais plus trop quoi penser…

    En ce moment je me prend la tête avec un récepteur ECL ph+N qui est à 5m de la blyssbox et si ne fonctionne quasi pas, ou alors il ne veut plus s’éteindre (il est neuf !).

    #25978
    DOMI54
    Participant

    Bonjour, je vois que nous avons les mêmes soucis ! j’en suis rendu à ne plus vouloir être informé par mail concernant les soucis techniques tellement j’étais summergé de mails d’alerte sur mon smartphone le jour et la nuit…
    Il est vrai aussi que le SAV et Bruno sont vraiment à la hauteur mais cela n’empêche pas d’avoir du fil à retordre avec la blyssbox et ses accessoires.

    #26002
    bruno29
    Participant

    bonsoir,

    De quel type de déco avez vous : box , accessoires…

    Si plusieurs accessoires ..alors il se pourrait que cela vienne de la FQ . En effet la box travaille sur 2 fréquences … Un dérive de celle ci peut entraîner des déconnexion vis à vis des accessoires.

    si seulement un accessoire alors , on peut opter pour un défaut de celui ci.

    Si déco réseau box alors il s’agit d’un autre problème .

    pouvez vous me contacter afin d’analyser cela.

    pour ma part j’utilise une box aussi et je la mets dans des conditions “extrêmes” afin de la stresser au maximum et de voir comment elle réagit.

    #26016
    oliviers
    Participant

    Bonsoir,
    C’est pareil chez moi … Deconnexion/Reconnexion “aléatoire” de l’un ou l’autre des détecteurs… tantôt l’un, tantôt l’autre, …pratiquement tous les jours.
    (Et oui, j’ai vérifié les piles!).
    Je ne fais même plus attention aux messages, d’autant plus que même lorsqu’ils sont signalés comme déconnectés, les détecteurs transmettent quand même les alertes quand ils sont activés … Tant mieux, mais allez comprendre !!
    Oliviers

    #26027
    teutates
    Participant

    Bonjour,
    J’ai eu dernièrement des pertes de connexions avec les accessoires avant de comprendre que ma batterie Blyssbox était HS. Oralement la Blyssbox me disait que la charge était 0/5 et il n’y avait aucun autre signe de cela car les symboles, autonomie et autres, ne fonctionnent pas très bien. Je précise que j’ai bien le petit adaptateur entre la Blyssbox et la batterie qui limite vraisemblablement la charge.
    Le temps de récupérer une nouvelle batterie je fonctionne sans batterie dans la Blyssbox, sans appréhension car je suis sur onduleur, mais au miracle depuis je n’ai jamais revu une déconnexion d’accessoire.
    J’en suis donc au stade de l’interrogation mais si l’un de vous pouvait tenter un fonctionnement temporaire sans batterie il verrait rapidement si cela joue sur les déconnexions.
    Bien sur je déconseille de fonctionner en permanence comme cela car la batterie est très importante en cas de coupure secteur évidemment sans onduleur.
    Cdlt.

    #26037
    hgomez
    Participant

    Interessant

    Est-ce à dire que lorsque la batterie est déchargée, même avec l’alimentation secteur bien présente, la radio blyssbox est perturbée ?

    J’ai des messages “Votre accessoire est hors service ou inaccessible et n’a pas répondu depuis plus de deux heures” depuis 3/4 jours et bien que j’ai éteint la blyssbox et que certains accessoires sont à moins de 3m du boitier.

    Merci de vos retours

    #26156
    MAtos_22
    Participant

    Je subis moi aussi ces pertes d’accessoires intempestives depuis le début.
    Donc voici les recommandations du support qui fonctionnent chez moi.
    La solution a été de l’éloigner de plusieurs mètres de la freebox pour éviter les interférences et paradoxalement on nous conseille de faire les MAJ par cable et pas par wifi donc soit vous en garder un long que vous déroulez qi besoin, soit vous avez une maison câblée en RJ45.
    Si cela peut vous aider…

    #26226
    bruno29
    Participant

    en effet le fait d’éloigner (au moins 3 m je dirai) la box de toutes sources rayonnantes ( 2.4GHZ..) évite bien souvent les instabilités radio. pour ma part j’ai un réseau CPL et donc ma box fonctionne en ETH ( wifi paramétrée tout de même en secours). j’ai parfois des déco d’accessoires mais en règle générale mon environnement est très stable.

    si vous avez besoin de conseils je suis à votre disposition.

15 sujets de 1 à 15 (sur un total de 33)
  • Vous devez être connecté pour répondre à ce sujet.