Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 57)
  • Auteur
    Messages
  • en réponse à : Bienvenue sur le Forum #22382
    Hervé
    Modérateur/modératrice

    Bonjour Teutates,
    Pour l’instant il ne faut pas créer victoire. Je n’ai pas fait de modifications de mon côté car mes recherches côté serveur n’ont rien donné. Je continue.
    Hervé

    en réponse à : Nouvelle présentation du forum #21270
    Hervé
    Modérateur/modératrice

    Bonjour,
    Je vais revoir ces éléments. Je suis en train de tester une fonctionnalité pour afficher dans le bandeau de droite des menus adaptés au Forum lorsque l’on est en train de consulter le forum.


    @MC
    : merci de m’avoir remonter le souci dans le moteur de recherche du forum qui ne fonctionne plus. Je regardes également

    Merci de votre patience!

    en réponse à : Bienvenue sur le Forum #21269
    Hervé
    Modérateur/modératrice

    Bonjour teutates,

    Suite à votre avant dernier message, j’ai regardé ce qui pouvait clocher. Je n’ai rien trouvé, ni rien modifier encore… C’est tout de même bizarre. Je continue de creuser si par hasard je tombe sur quelque chose côté site ou côté client. Qu’utilisez-vous comme support (smartphone, tablette, pc,…) et navigateur lorsque ces dysfonctionnements arrivent?

    Cordialement

    en réponse à : Nouvelle présentation du forum #20978
    Hervé
    Modérateur/modératrice

    Bonjour,
    Vous l’avez bien compris, on ne fait malheureusement pas tout ce que l’on veut avec WordPress. Surtout lorsque l’on n’est pas un pro en développement WordPress/PHP/CSS/Javascript… Par contre on peut tenter!

    Voilà ce qui a été fait: le bandeau avec son menu a été rétréci. Je pense qu’ainsi il doit moins perturber la navigation.

    Son mode de fonctionnement est le suivant: il s’affiche dès que l’on est en haut de la page. Si l’on fait défiler la page vers le bas il disparaît. Si l’on fait défiler la page vers le haut il réapparaît. Il ne s’affiche pas (normalement) sans défilement de la souris.

    Je vais regarder pour la fonctionnalité permettant de remonter en haut de la page. C’est vrai que ça peut être pratique dans certains cas. C’était d’ailleurs proposé par le précédent thème utilisé. Merci pour cette idée.

    en réponse à : Nouvelle présentation du forum #20937
    Hervé
    Modérateur/modératrice

    Bonjour,
    Désolé pour les désagréments. Le blog et le forum partagent la même mise en forme. Il devenait urgent de modifier l’affichage qui en plus d’avoir pris quelques rides, commençait à montrer des limites techniques. La nouvelle mise en page est choisie pour durer mais rien n’est figé dans le marbre.

    Une chose qui pourrait m’aider à identifier les soucis serait que vous puissiez me dire avec quel(s) support(s) vous rencontrez ces désagréments.
    La police de caractère a été corrigée. La lecture du forum est maintenant facilitée.
    J’ai remonté le module de connexion. Cela devrait être plus facile maintenant.
    Pourriez-vous m’éclairer concernant ce que vous appelez “bandeau intempestif”.
    Merci d’avance

    en réponse à : Mise à jour Blyssbox #18087
    Hervé
    Modérateur/modératrice

    Bonjour Fabien ou Forumfab ou fablefebvre,

    J’ai reçu ces derniers jours plusieurs demandes émanant de différents membres du forum se plaignant des propos et de l’ambiance que tu tente d’instaurer. Merci de bien vouloir modérer tes propos et l’intonation de tes interventions. Tu n’est pas obligé de partager les idées des autres mais tu n’es pas obligé de le faire savoir avec tant d’animosité.

    Je me permet de clôturer le 2ème compte que tu as créé sous le pseudonyme de Fablefevbre pour échanger avec toi même.

    Merci de ta participation au bon déroulement des échanges.

    en réponse à : Bienvenue sur le Forum #15570
    Hervé
    Modérateur/modératrice

    Ce samedi, il y a eu du travail pour effectuer des upgrades de versions. Au préalable il y a eu des sauvegardes… Ceci explique cela… Désolé mais c’est pour la bonne cause!

    en réponse à : Bienvenue sur le Forum #15559
    Hervé
    Modérateur/modératrice

    @teutates : je regardes cela merci pour l’info.

    @mfacom
    : je suis actuellement chez OVH. J’ai suivi une recommandation pour amélioration des perfs. Cela semble aller mieux. On va voir comment ça tient dans le temps.

    @tous: En fonction de votre date et heure de passage, merci de bien vouloir m’indiquer si les performances sont améliorées 🙂 ou non 🙁

    en réponse à : Bienvenue sur le Forum #15416
    Hervé
    Modérateur/modératrice

    Etant en hébergement mutualisé, le site est dépendant des autres sites hébergés sur le serveur… La mutualisation est à la discretion de l’hébergeur.
    Je n’ai pas d’autres solutions que de faire le ménage sur mon site ce que je vais de temps à autres ou bien de regarder vers d’autres types de solutions d’hébergement… Je regardes dans cette direction maintenant. Je cherche le meilleur rapport qualité / prix. Si vous avez des avis ou expérience en la matière, je suis preneur.

    en réponse à : Et une API HTTP ?? même basique ? [update 27 mars] #10587
    Hervé
    Modérateur/modératrice

    [mode HS On]


    @ardillon

    C’est bon le nettoyage du post a été fait

    [mode HS OFF]

    en réponse à : [A VENDRE] Pack Sécurité BlyssBox – Livraison offerte #9986
    Hervé
    Modérateur/modératrice

    Bonjour Anne,

    C’est toujours un peu décevant de mettre en place un concours en espérant que le gagnant prenne plaisir à utiliser le lot et de constater qu’il est en vente.  Tous ces efforts pour ça…  Enfin… Le lot remporté t’appartient maintenant tu as le droit d’en faire ce que tu veux.

    en réponse à : Bienvenue sur le Forum #9268
    Hervé
    Modérateur/modératrice

    Bonjour Teutates.  Merci pour ces précieuses informations!  Il s’agit bien de problèmes de cache.  Le souci que tu as pointé du doigt est le suivent:  le cache devrait être normalement sur le Blog mais pas sur le Forum.  Le cache fonctionne sur le Forum où il n’a pas de sens.   J’y retourne. 🙁  Merci en tout cas pour ton retour

     

    en réponse à : Bienvenue sur le Forum #9118
    Hervé
    Modérateur/modératrice

    Bonjour Pierchris,

    Une fois connecté peux-tu tenter de faire un F5 pour forcer ton navigateur à rafraîchir la page?

    en réponse à : relais de transmission #9117
    Hervé
    Modérateur/modératrice

    Sur le site de casto on a déjà sa fiche.  En fouillant un peu plus sur ce même site j’ai trouvé la notice… chut ne le dis pas à Philippe 😉

     

    en réponse à : Bienvenue sur le Forum #8876
    Hervé
    Modérateur/modératrice

    Bonsoir,

    Merci pour ces encouragements

    J’ai changé de moteur de cache.  Je vais surveiller pour voir si cela améliore les choses.  Je suis preneur de tous retours. Positifs 🙂 ou négatifs 🙁

15 sujets de 1 à 15 (sur un total de 57)